按 ‘ WordPress 2.8.4 ’ 标签归档

杂七杂八:WordPress 2.8.4 紧急安全更新发布

汗,又要更新啦.jpgWordPress 2.8.4 紧急安全更新发布

这次更新安全漏洞是因为在昨天发现了一个漏洞:攻击者可以通过伪造一个请求到一个特别的网址,可以使攻击者绕过安全检查,直接验证用户并重设密码。其结果是,可以重设第一个帐户(通常是管理员帐户)的密码,可将其密码重设并将新的密码通过电子邮件发送给该帐户的拥有者。

现在漏洞已经修复,强烈建议WordPress用户更新(老饕有点累了~~~)
猛击阅读全文

Page 1 of 11

无觅相关文章插件,快速提升流量